Foros Ayuda Themes Premium de WordPress Elementor PRO v10.2.3 requiere activación para poder utilizar los widgets Respuesta a: Elementor PRO v10.2.3 requiere activación para poder utilizar los widgets

#79220
Roxy
Moderador

Así es Edwin, dentro del paquete de descarga hay un txt con todas las explicaciones necesarias para realizar la instación del plugin.

Un saludo,
Roxy