Foros Ayuda Plugins Premium de WordPress Plugin Yoast SEO Premium 17.0 Respuesta a: Plugin Yoast SEO Premium 17.0

#98322
Willy
Moderador

    Que tal Rodrigo. Este error tiene que ver con la optimización de tu hosting. Hemos visto que se da bajo ciertas circunstancias debido a la falta de alguna librería de PHP o bien que la versión de PHP que estás utilizando es inferior a la 7.4.

    Si tienes posibilidad de probar el plugin en otro entorno de trabajo podrás verificarlo.

    Cualquier otra duda, nos comentas.