Foros Ayuda Plugins Premium de WordPress Actualización de plugins pendiente

  • Este debate tiene 1 respuesta, 2 mensajes y ha sido actualizado por última vez el hace 8 meses por Roxy.
Viendo 2 entradas - de la 1 a la 2 (de un total de 2)
  • Autor
    Entradas
  • #99757
    rafola
    Bloqueado

    Hola buenos días, necesitaba la actualización de estos plugins, ya los solicite en cada página del plugin … los podrían actualizar ?
    – YITH WooCommerce Product Add-ons Premium 2.1.0
    – YITH WooCommerce Cart Messages Premium 1.9.0
    – YITH WooCommerce Badge Management Premium 1.5.0
    – YITH Composite Products for WooCommerce Premium 1.2.0

    Muchas gracias.

    #99785
    Roxy
    Moderador

    Que tal Amigo, te invito a leer este post para que estés al tanto sobre la situación de las actualizaciones de los productos Yith: https://pillbanana.com/forums/topic/productos-yith/

    Un saludo y estoy a tu disposición,
    Roxy

Viendo 2 entradas - de la 1 a la 2 (de un total de 2)
  • Debes estar registrado para responder a este debate.