Foros Ayuda Themes Premium de WordPress Elementor PRO v10.2.3 requiere activación para poder utilizar los widgets

  • Este debate tiene 2 respuestas, 2 mensajes y ha sido actualizado por última vez el hace 9 meses por Roxy.
Viendo 3 entradas - de la 1 a la 3 (de un total de 3)
  • Autor
    Entradas
  • #79155
    Edwin
    Participante

    Elementor Pro v10.2.3 solicita activación para poder utilizar los Widgets que vienen con esta versión. Favor de indicar cuál es el procedimiento para activar o ya no será posible utilizar licencias GPL a partir de la última versión de este producto.

    #79156
    Edwin
    Participante

    Solucionado, en uno de los archivos descargados está las instrucciones para activar la licencia.

    #79220
    Roxy
    Moderador

    Así es Edwin, dentro del paquete de descarga hay un txt con todas las explicaciones necesarias para realizar la instación del plugin.

    Un saludo,
    Roxy

Viendo 3 entradas - de la 1 a la 3 (de un total de 3)
  • Debes estar registrado para responder a este debate.